Aller au contenu
Jim206WRC

Skyline GT-R R34 Tamiya

Messages recommandés

Salut à tous.

 

Absent des montages depuis un moment, je me mets sur un montage simple et sans trop de prise de tête, à savoir la Skyline GT-R R34 version civile.

 

ça sera un WIP condensé, j'ai déja pas trop de temps à consacrer à la maquette.

Mais avant de mettre quelques photos, j'ai déja quelques questions étant donné que j'ai oublié pas mal de choses :cry

- pour les petites pièces, est-il indispensable de les passer à l'apprêt ?

Les pièces seront peintes à l'aero.

Le soucis que je veux éviter est que sur certaines pièces d'anciens montages des "marbrures" sont apparues.

J'ai un peu l'impression que c'est le solvant de la peinture qui a bouffé en surface le plastique.

Est-ce le bon diagnostic dû probablement à un excès de peinture ?

- un peu la même question pour les pièces transparentes à peindre en noir (protection du chassis).

Peut-on les peindre direct en noir sans passer par la case apprêt ?

 

Sinon pour en revenir au montage, la carrosserie est apprêtée au Renaissance et attends sa teinte.

La Skyline sera Bayside Blue avec quelques touches perso de bon goût B)

Partager ce message


Lien à poster
Partager sur d’autres sites

Jim qui perd le citron, tu veillis mon ami :siffle:P:lol:

Pour faire simple, tu apprêtes tout avec  2, voir 3 bon voiles ;) Et si ta peinture bouffe le plastique, c'est qu'il n'y a pas assez d'apprêt . Si pas d'apprêt, tu vas dévorer le plastique.

Et on parle bien de peinture solvantée type Renaissance ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Rigolez les jeunes, vous verrez quand vous aurez mon âge :lolo

 

Non mais il y a beaucoup de bases dont je ne suis plus sûr et pis il y a toujours les aeros avec lesquels je suis pas encore super à l’aise. 

 

Mais bon j’ai pas encore trop perdu ça va. 

C’est un kit simple qu’il me fallait pour vraiment redémarrer, reprendre confiance. 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon le bleu est passé sur la carrosserie (Aero Tam Trigger à 1.5b) mais un peu déçu par la teinte ZP Bayside Blue : il doit pas y avoir une grande différence avec le TS50 Mica Blue de Tam.

 

Autre déception, petites pétouilles qui s'est transformé par une grosse pétouille.

Après avoir poncer l'apprêt, j'ai lavé la carrosserie et rincée sous le robinet et je l'ai laissé sécher à l'abri de la poussière toute seule comme une grande.

Et j'ai comme l'impression qu'il y a eu un dépot de calcaire par une goutte qui a séchée sur le toit de la Skyline.

Et forcément quand j'ai passé du papier 3 microns pour éliminer ça, toute la partie de peinture où il y avait la bulle d'eau est partie.

 

Je ferais des photos tout à l'heure qui seront plus parlantes mais si déja quelqu'un à une idée.

Partager ce message


Lien à poster
Partager sur d’autres sites

Faudra vraiment que je m'améliore pour les photos :lol

Bon sinon le soucis de peinture est donc sur le toit coté conducteur.

Est-ce que le vernis pourrait "cacher" le défaut ou faut-il que je reponce et re-bleu pour que ça soit top ?

Partager ce message


Lien à poster
Partager sur d’autres sites

difficile de juger sur foto  :)

au pire (ou au mieux) ,un léger ponçage de la zone ,et re un p'ti coup de bleu sur cette partie du toit  :hein

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu as rincé à l'eau chaude ou froide car si c'est à l'eau froide ce n'est pas du calcaire. Le calcaire ne se précipite qu'a partir de 55° et donc ne fait pas de trace sur ta peinture. Je pense plutôt que c'était un reste d'eau qui n'avait pas séché. La prochaine fois soufle ta carrosserie à l'air comprimée pour chasser toutes les goutes d'eau.

Le vernis ne cachera rien du tout, au contraire il aura tendance à faire loupe.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut tout le monde.

 

La carrosserie a été nettoyée la veille à l'eau froide et laissée sécher 24h toute seule.

Par contre Domi, ta remarque m'a justement fait penser que j'avais sécher la carrosserie avant l'apprêt avec la soufflette.

Alors 2 choses :

- soit j'ai mal soufflé avant l'apprêt et un peu d'eau est resté sur le toit et effectivement j'ai passé l'apprêt sur un peu d'eau.

- Ou alors c'est un peu d'eau après 24h (mais j'ai toujours fait comme ça et j'ai jamais eu de soucis, d'autant que la pièce est limite la plus chaude de la maison).

 

En en discutant avec un autre maquettiste qui se reconnaitra :lol: , on hésitait sur 2 scénarios :

- soit je passe le vernis pour "lisser le toit, je repasse du bleu sur le vernis et je revernis encore.

- soit comme Lolo, je ponce la zone plus proprement que je recouvre de bleu et vernis sur l'intégrale.

Je doute :{

Partager ce message


Lien à poster
Partager sur d’autres sites

Après séchage de 24h, je ne crois qu'il subsiste de l'eau, j'opterais plutôt pour le manque de soufflage de l’apprêt.

pour corriger, je choisirais la deuxième solution !

Partager ce message


Lien à poster
Partager sur d’autres sites

Après chaque lavage de carrosserie je la sèche au sèche cheveux...............il n'y a rien de plus simple et au moins t'es sûr quelle soit sèche et bien aller dans les recoins, option2 pour moi ;)

a+ Antoine

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Qui est en ligne   0 membre, 0 anonyme, 2 invités (Afficher la liste complète)

    Il n’y a aucun utilisateur enregistré actuellement en ligne

  • Statistiques des forums

    22 922
    Total des sujets
    544 244
    Total des messages
×